CLI v0.39.3

cliaddedfixed

View this release on Github


Bug fixes

docs gatsby-browser.js gatsby-config.js gatsby-node.js gatsby-ssr.js LICENSE node_modules package.json plugins postcss.config.js README.md src static utils yarn.lock Add missing description for user list --customer-id #425 docs gatsby-browser.js gatsby-config.js gatsby-node.js gatsby-ssr.js LICENSE node_modules package.json plugins postcss.config.js README.md src static utils yarn.lock Trim the rust version to fix parse errors #427

Enhancements

docs gatsby-browser.js gatsby-config.js gatsby-node.js gatsby-ssr.js LICENSE node_modules package.json plugins postcss.config.js README.md src static utils yarn.lock Abstraction layer for [setup.backends] #421

Prior change: Edge rate limiting is now in LA

Following change: CLI v0.40.0